Written by The Jahia Team
 
Sysadmins
   Estimated reading time:

jExperience 1.11 is compatible with jCustomer 1.4.1 and DX 7.2.3.2+.

jExperience 1.11.1

Bugfix: Fix logging on Remote publication logic inside JExperience to avoid null pointer exceptions